Prezados,

Uma atualização de segurança WordPress 5.4.2 chegou!

Esses erros afetam as versões do WordPress 5.4.1 e anteriores, a versão 5.4.2 as corrigem, então você desejará atualizar.

Saibam mais: https://www.deltaservers.com.br/blog/atualizacao-de-seguranca-wordpress-5-4-2/



Sexta, Junho 12, 2020





« Retornar